IPA(2017/11/30)ワイヤレスモバイルストレージ『「デジ蔵 ShAirDisk」PTW-WMS1』における認証不備の脆弱性について

以下の脆弱性が報告されています。

プリンストンのモバイルストレージ デジ蔵 ShAirDisk を利用してる方はファームウェアのアップデートをしてください。

 

www.ipa.go.jp

 

 

以上です。

2017/12/01 賢帝俊来