IPA(2017/11/30)Movable Type 用プラグイン「A-Member」および「A-Reserve」における SQL インジェクションの脆弱性について

以下の脆弱性が報告されています。

アークウェブのMovable Type用のプラグインである「A-Member」および「A-Reserve」を利用してる方はファームウェアのアップデートをしてください。

 

www.ipa.go.jp

 

以上です。

2017/12/01 賢帝俊来