IPA(2018/2/7) 【更新プログラム公表】Adobe Flash Player の脆弱性対策について(APSA18-01)(CVE-2018-4878)

 

【前回記事】

IPA(2018/2/2) Adobe Flash Player の脆弱性対策について(APSA18-01)(CVE-2018-4878) - Pasta-Code[パスタコード]

 

2018/2/2にIPAから報告のあがっていたAdobe Flash Playerの脆弱性対策についてですが、更新プログラムが公表されたようなので共有します。

 

www.ipa.go.jp

 

 

以下のFlash Playerが対象です。

Adobe Flash Player Desktop Runtime
 28.0.0.137 およびそれ以前のバージョン (WindowsMacintoshLinux)
Adobe Flash Player for Google Chrome
 28.0.0.137 およびそれ以前のバージョン (WindowsMacintoshLinuxChrome OS)
Adobe Flash Player for Microsoft Edge and Internet Explorer 11
 28.0.0.137 およびそれ以前のバージョン (Windows 10 および 8.1)

 

この脆弱性はすでに攻撃(ゼロディ攻撃)に利用されているようなので、
早急にアップデートを適用することをおすすめします。

 

以上です。

 

2018/2/7 賢帝俊来