IPA(2018/1/17) Oracle Java の脆弱性対策について(CVE-2018-2638等)

以下の脆弱性が報告されています。

該当のJREを利用している方はアップデート推奨です。

 

www.ipa.go.jp

 

 

対象

 

以上です。

 

2018/1/17 賢帝俊来